Atlassian uses cookies to improve your browsing experience, perform analytics and research, and conduct advertising. Accept all cookies to indicate that you agree to our use of cookies on your device. Atlassian cookies and tracking notice, (opens new window)
Confluence

Deutsche Knowledge Base
Results will update as you type.
  • Knowledge Base
    • Erste Schritte
    • Allgemeine Support Artikel
    • Löschprodukte
    • Löschprodukte Tools
    • Diagnoseprodukte
      • Mobile Repair Solution / Smart Repair
        • Was nutzt die Option "Update calling number" die auf der Seite "Device Diagnostics Centre" angezeigt wird?
        • Wenn das RSA Popup nicht auf dem Android-Gerät erscheint
        • Wie führe ich Port-Mapping durch um Geräte zu testen?
        • Wie überprüfen Sie die Softwareversion für die Smart Repair-Lösung?
        • Xiaomi Telefon wird nicht verbunden / Anwendung wird nicht installiert
      • Mobile Retail Solution / SmartChk Kiosk
      • Remote Support Solution / Smart Connect
    • Management Portal (Cloud)
    • Management Portal (On-Premise)
    • Management Console
    • Lizenzaktivierung
    • Hardwareprodukte
    • Mobile Online Solutions (Inhance) Support
    • Professional Services / Professionelle Dienstleistungen
    • Support Videos
    • Webshop FAQ
    Calendars

You‘re viewing this with anonymous access, so some content might be blocked.
/
Xiaomi Telefon wird nicht verbunden / Anwendung wird nicht installiert

    Xiaomi Telefon wird nicht verbunden / Anwendung wird nicht installiert

    Sept 05, 2018


    Problem

    Xiaomi Gerät kann manchmal nicht mit der Mobile Repair Solution verbinden.

    Ursache

    Dies kann passieren, weil auf dem Xiaomi-Gerät zusätzliche Einstellungen zum Herstellen der Verbindung aktiviert werden müssen.

    Lösung

    Stellen Sie sicher, dass die Option "unbekannte Quellen" auf dem Gerät aktiviert ist. Einstellungen → Zusätzliche Einstellungen → Datenschutz → unbekannte Quellen (Dieser Pfad kann von Gerät zu Gerät / Betriebssystem variieren)

    Stellen Sie außerdem sicher, dass die Optionen "USB-Debugging" und "Installation über USB" aktiviert ist.

    Bei einigen Xiaomi-Geräten auf denen "Installation über USB" aktiviert ist, muss sich der Benutzer beim Mi-Konto anmelden.



    , multiple selections available,
    {"serverDuration": 9, "requestCorrelationId": "76f0969681d4403a8bc83f7a7517397a"}